LMS (2.5) device package

Unanswered Question
Apr 1st, 2008
User Badges:

We need to install device package of Rtr3800.cv50.v8-0 but when we install from command line it gives error as


MCP IS NOT INSTALLED.yOU NEED TO INSTALL mcp 2.0.2 TO RUN THIS SCRIPT


How to install this MCP .... can u give any link on cisco to download this?


Thanks

Vaishali





  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
vaishali.nagpure Tue, 04/01/2008 - 22:47
User Badges:

When we install patch mcp-v2.0.2-patch2-w2k-K9.zip it still gives same error as

MCP IS NOT INSTALLED.YOU NEED TO INSTALL mcp 2.0.2 TO RUN THIS SCRIPT .

Do we need to install any base package for this patch to get installed?


Vaishali


Actions

This Discussion