IOS Feature Set

Unanswered Question

We are installing a WiSM module in a C6509 with a Supervisor 720/MSFC3. The WiSM documentation indicates a minimum version of 12.2(18)SXF2. Currently we use 12.2(17a)SX1 with an "IP LAN Only" feature set.

The latest safe harbour edition is 12.2(18)SXF11 but it does not offer the "IP LAN Only" feature set.

Which feature set would be most suitable?

Thanks

Jamie

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion