Unity 3.1 compatibility with UCM 6.1

Answered Question
Apr 1st, 2008

Hi,

Can anyone help me identifying if Unity 3.1 is compatible with CallManager 6.1.

Thanks,

Sushil

I have this problem too.
0 votes
Correct Answer by Brandon Buffin about 8 years 8 months ago

Sushil,

Unity 3.1 is not supported with Callmanager 6.1. See the following link.

http://www.cisco.com/en/US/docs/voice_ip_comm/unity/3x/requirements/31_SysRq.html#wp34797

Hope this helps. If so, please rate the post.

Brandon

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion