CSM Problem

Unanswered Question

Ok.. Ok.. I was just trying to display some humor. You may want to try using admin as the login name and whatever you configured for your password at setup.


If this just doesn't work for you, you kinda have two choices that I know about. A) You can work with Cisco TAC to replace your comUser.dat file that contains your accounts. They will probably send you a new one that contains a simiple user account and password. B) You can go ahead and reinstall the whole setup. This is most likely the easiest of the two routes. Especially since you've just set this up.


Now, if your question is concerning the VMware setup, we will really need further information.


I hope this helps a little more than the last response! :D

David Levy Sun, 04/20/2008 - 13:34
User Badges:

I received that message also. I had to add the casuser account into the local admin group and then start the daemon manager service. I also had to uninstall CSA, since it did not work well with our security settings.


David Levy Mon, 04/21/2008 - 14:03
User Badges:

There has to be access to the server at some point, otherwise CSM would not have been able to be installed.


Actually, it is a known case that CSA does cause problems on servers since its rules are not configured properly. I have put in a feature request to have CSA put as an optional install in CSM for 64 bit installs and those who don't need or want it. It introduces another problematic layer when trying to solve the root problems.


Actions

This Discussion