US Robotic 5686e config for remote access

Unanswered Question
Apr 22nd, 2008

I am trying to input this string from ciscos website. at&f0qle0s0=1&b0&n6&u6&m4&k0&w though everytime I input it in my hyperterminal I keep getting errors. Please advise on what I can do to fix this or if I am doing something wrong. I have changed wires, tried on other laptops at work and tried other modems and still get the same error.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
acomiskey Tue, 04/22/2008 - 08:02

What is the error?

What are your dip switches set to?

If you just do "at" and does it come back with "OK"?

vipaloce76 Tue, 04/22/2008 - 08:18

when I type in the string and hit enter the next line says ERROR

I have dip switch settings 1, 3, 8,

When I do AT it does come back with an ok

vipaloce76 Tue, 04/22/2008 - 10:33

Thanks for the help but I found that the modme defaults to com 1 and I didnt have it set to that once I did do that I was able to type in the string. I was being pointed to my internal modem thats why I couldnt type the string.


This Discussion