Riccardo Bua Fri, 04/25/2008 - 07:25

It has been reported to me I made a typo.... sorry.


Correcting


SQL2000 up until UCCE 7.5, UCCE 7.5 adds support for SQL2005.


Regards,


Riccardo

Actions

This Discussion