PDM 3.0(4) and Java6 Issues

Unanswered Question
Apr 30th, 2008
User Badges:

What is the latest PDM that can be used to fix this known issue? I'm currently running:


Cisco PIX Firewall Version 6.3(5)

Cisco PIX Device Manager Version 3.0(4)



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
JORGE RODRIGUEZ Wed, 04/30/2008 - 11:42
User Badges:
  • Green, 3000 points or more

pdm 3.0.4 is the latest version in the 6.3.5 train.. what type of java issues do you have? unable to load pmd?

globalpops Wed, 04/30/2008 - 11:51
User Badges:

I actually fixed the problem by rolling back to an earlier Java release. THanks.

Actions

This Discussion