NME-WAE module - IOS software requirements

Unanswered Question
May 8th, 2008
User Badges:

We would like to put an NME-WAE-522 module in a router at each side of a WAN link. The IOS feature set currently running in the routers is enterprise base. Do the NME-WAE modules require an upgraded feature set, such as enterprise services or advanced enterprise services?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
tstanik Wed, 05/14/2008 - 06:00
User Badges:
  • Bronze, 100 points or more

To support the module NME-WAE module you will need to upgrade the IOS code to 12.4(15)T or above.

Actions

This Discussion