Jaime Valencia Tue, 05/13/2008 - 09:26

change the following service parameter:


T_301 timer


HTH


javalenc


if this helps, please rate

Actions

This Discussion