Michael Owuor Thu, 05/15/2008 - 04:55

Hi,

Looks like a defect. Since you are already running the latest CSA version, I'd say open a TAC case to have a DDTS filed against the problem.

Regards,

Michael.

fopravil Tue, 05/27/2008 - 06:58

Hi,

I can confirm that CUCM-CSA-5.0.0.232-3.0.9-k9.exe is blocking Webdialler, in my case on Ccm version 4.2(3). Older version CiscoCM-CSA-5.0.0.217-3.0.6-k9.exe is OK.

Actions

This Discussion