What IOS must I have?

Unanswered Question
May 15th, 2008
User Badges:

I have a router 2811.

I must have an IOS which recognize two-hwic modules and the track rtr.


With the (C2800NM-IPBASE-M), Version 12.4(15)T. I have the two hwic modules, but not the track rtr.

With IPEntrepriseBASE- Version 12.4(19) and

IPADVANCED Version 12.4(19). track rtr is recognized, but not the hwic.


Do you know an IOS which recognize the both ?


Tanks for your response.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Richard Burts Thu, 05/15/2008 - 03:59
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,

    Founding Member

  • Cisco Designated VIP,

    2017 LAN, WAN

Fabien


It looks like to get support for the HWIC you need 12.4T train code. I believe that in 12.4T some of the things that used to be track rtr have been changed and are now sla. Look in your 12.4(15)T and see if what you need in track is alvailable as sla.


HTH


Rick

666Maverick Thu, 05/15/2008 - 05:20
User Badges:

Yes, I know.

My config use ip sla.

But, track sla don't exist.

I want implement the command

track 101 rtr 1 reachability.

With Ip sla it's rest track rtr.


Actions

This Discussion