IKE Does Not Start

Unanswered Question
May 21st, 2008


I have an ASA5510. When I put the command 'crypto map MAP 20 set peer a.b.c.d', an error message "[IKEv1]: Ignoring msg to mark SA with specified coordinates <MAP, 20> dead" comes out. What does this mean?

When I turned out debug crypto isakmp 127, no messages come out.

How can I start IKE?

Thanks in advance.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
alanajjar Wed, 05/21/2008 - 21:24


I am not sure about your full configuration, but if you want to enable ISAKMP on a specific intrface use the command:

Crypto isakmp enable interface_name

The ISAKMP should start when you define this, if this is not the case, post your config, and make some debugging, for isakmp and ipsec.


Chuan Liu Thu, 05/22/2008 - 12:20


It starts working after a reload.

Thanks for your response


This Discussion