aaoybe Wed, 05/28/2008 - 01:43

Solved it by checking against a registry setting using secure desktop..

Actions

This Discussion