Ciscoworks LMS on Sun SPARC 5120 o 5240

Unanswered Question
ebreniz Mon, 06/02/2008 - 05:48
User Badges:
  • Silver, 250 points or more

Yes it is is running LMS 3.0.1 in a SunOS masuns37 5.9 Generic_122300-13sun4u sparc SUNW,Sun-Fire-V240 platform.

If you have installed patches 109147-36 through 109147-39 on a

Solaris 8 system and patches 112963-21 through 112963-24 on a Solaris

9 system, the installation of LMS applications will fail. To complete

the installation of LMS applications, you must downgrade to patch

109147-38 or earlier on a Solaris 8 system and to patch 112963-23 on

Solaris 8 system.


Actions

This Discussion