Any way to run LMS 2.6 on Solaris 10

Unanswered Question

Has anyone successfully gotten LMS v2.6 to run on Solaris 10 successfully or is this a futile battle. I guess when vendor saw that the minimum requirements were for solaris 8 or 9 he felt he was doing me a favor by upgrading me to Solaris 10. Now I have LMS 2.6 and SunT2k server. and in a world of hurt. Any suggestions appreciated.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Joe Clarke Wed, 05/28/2008 - 13:21

It's a futile battle. The ASA database we're using does not like Solaris 10. You will need to upgrade to LMS 3.0 for Solaris 10 support.


This Discussion