jeromehenry_2 Mon, 06/02/2008 - 01:12
User Badges:
  • Silver, 250 points or more

Hi Leo,

This is usually due to the fact that you have other access points around generating too much noise. This is a problem I commonly see in dense environments build for 802.11a (802.11b/g cell being a bit larger, you see more interferences).

A solution is to hide the problem by raising the interference threshold alert level... bad solution of course, as it doesn't solve anything.

Another one is to try to find which APs the interference come from, and try to mitigate it by reducing the transmit power on these APs... if you use Auto-FR, usually the controller should have tried that, unless it doesn't have enough APs to run the algorithm. If it is not done already, it might be that reducing transmit power creates coverage holes... Another solution is to try to shut down support for 802.11b, or 802.11b/g, on some APs, of wourse while checking that you still have a good coverage in the area...

Just a few ideas.

leo_zidane Mon, 06/02/2008 - 17:52
User Badges:

Ok i think there is nothing much i can do in the case.

However how i can prevent IDS Signature attack cause currently i enabled mac filtering security.


This Discussion



Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode