CCM 6.1 Compatibility with Unity 4.x

Answered Question
Jun 5th, 2008
User Badges:

Does anyone know if CM 6.1 is compatible with Unity 4.0 Build 4.0(4)?, I have been looking for the compatibility matrix and cannot locate one on Cisco's site addressing this question.


Thanks.


Correct Answer by Brandon Buffin about 8 years 11 months ago

Yes, Unity 4.0(4) is supported with CM 6.1. Take a look at the following link.


http://www.cisco.com/en/US/docs/voice_ip_comm/unity/compatibility/matrix/cutspmtx.html


Hope this helps. If so, please rate the post.


Brandon

Correct Answer by Jaime Valencia about 8 years 11 months ago

just make sure you have the right TSP


SCCP Compatibility Matrix: Cisco Unity, the Cisco Unity-CM TSP, Cisco Unified CM, and Cisco Unified CM Express

http://www.cisco.com/en/US/docs/voice_ip_comm/unity/compatibility/matrix/cutspmtx.html


HTH


javalenc


if this helps, please rate

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
Loading.
asomanya Thu, 06/05/2008 - 06:57
User Badges:

Thanks considerably for the quick response.

Actions

This Discussion