Wireless location Appliance

Unanswered Question
Jun 16th, 2008

Hi All

I have the AIR-LOC2710-L-K9 with 3.0 code and WCS-STANDARD-K9 4.2 ,but am battling to get them to communicate to each other, do i require some sort of license to get this to work.

Thanks in Advance

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
jeromehenry_2 Tue, 06/17/2008 - 04:36

SO it's the WCS standard, but do you have a location license? If you have the base license, location is limited to closest AP, and you won't be able to use the location appliance...

tmailula Tue, 06/17/2008 - 04:39

Hi

So what you are saying is i need the WCS with the location License to get this to work,

Thanks and Regards

Tau Mailula

jeromehenry_2 Tue, 06/17/2008 - 05:50

Hi,

Yes, you need WCS with a location license. You can check you license by clicking in WCS Help -> licensing.

Hope it helps.

J

Actions

This Discussion

 

 

Trending Topics - Security & Network