CUCM 6.1 High Traffic Try Again Later

Unanswered Question
Jun 17th, 2008
User Badges:
  • Silver, 250 points or more

I am in the process now of troubleshooting this issue.


Here is the topo


T-1 -- 2851 (SRST) -- 3560 -- Phone


This site is registering to a 6.1 at HQ, via DMVPN connection, running in SRST mode.


PRI for outbound calls.

Site to Site calls run through gatekeeper at HQ to other sites running CME4.1


This site is our pilot site for CUCM 6.1 and SRST.


Other than the auto QOS on the switch what other areas do I need to look at to resolve the issue?


Any docs or configuration guides to help point me in the right direction?


Thanks,


Rick

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Jaime Valencia Tue, 06/17/2008 - 09:50
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

that is more on the CUCM side, check the CPU usage on the server. if you pull up some CUCM traces you should be able to look at some more info. also check the app log thru RTMT


HTH


javalenc


if this helps, please rate

adolfocgx Tue, 07/22/2008 - 11:05
User Badges:

Hi, I have the same issue on CUCM 6.1 BE its a new Site with only 3 phones and a E1 trunk to PSTN.


I noticed that when i call two times to the same phone number (pilot numer of a company) the issue appears(High Traffic Try Again Later.)


I dont think it can be traffic I have only 3 phones connected my server is a 7828.


I think its someting with the gateway, let me find the error and i will tell what i found......



Rick Morris Tue, 07/22/2008 - 11:13
User Badges:
  • Silver, 250 points or more

I had to create a seperate PT for the Route Point for the gateway I was using to call from one site to the next.


For example:

8xxxx was a route pattern I was using.

This was associated with a trunk that was built. The phone and the trunk had access to the route point. A call would be placed and be sent down the trunk to the gatekeeper. The gatekeeper would see a route back in the CM and thus would create a call routing loop then give this error.


I had to take the 8xxxx RP and place it in its own PT, then allow the phones access to the PT and keep the CSS for the trunk no access to this partition.


Phone access to Route Pattern Partition

Trunk no access to Route Pattern Partition

Actions

This Discussion