CCM6.0: CDR load Unsuccessful

Unanswered Question

Dear all,

During some months CAR has loaded the CDRs of my ccm6.0 cluster without any problem. this was the CDR load configuration in CAR


Load CDR & CMR

Time 22.15

Loading interval Every 24hours

Duration 10 minutes


Uninhibited Loading

From 00.00

to 07.00


But this Monday I change this configuration. I restarted in the Publisher the 3 services related with CDRs.

Since then no CDR has been loaded in the system.


In CAR --> System --> Log I can see that since the day I changed this the CDR load is tried as I have configured but it is Unsuccessful.


I have tried the Real Time loading for 1hour but it doesn't load any CDR.


What could be the problem? What can I do to solve it?


Thanks in advance for your kind help, it is quite urgent for me to solve it.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
irisrios Tue, 06/24/2008 - 13:51
User Badges:
  • Silver, 250 points or more

CDR files cannot be sent to CDR Repository directories due to the fact that CDR Agent is denied local SFTP permission. If CallManager runs on a different server, CDR Agent will be able to send CDR file to CDR Repository node.

You can also refer the bug CSCsl69542.


Jaime Valencia Tue, 06/24/2008 - 16:05
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

have you already restarted the CDR and DBL services?


HTH


javalenc


if this helps, please rate

Actions

This Discussion