BARS + CCM VERSION

Unanswered Question
Jun 20th, 2008
User Badges:

hello,

i had this error message when I applied the backup manually:

[The version of CCM installed CCM 4.1(3) has not been verified- to function with BARS 4.0.6000. You should upgrade the BARS software to ensure complete compatibility otherwise you could experience data loss during restore].

what i must do in this situation and how ?

see in the attachement :


1-trace-bars.log

2-CCM Version

3-Bars Version


thanks in advance


Hicham



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion