pix asa vpn problem

Unanswered Question
Jon Marshall Tue, 06/24/2008 - 13:18

Hank

This may be stating the obvious so please ignore if it is but have you checked that you have isakmp enabled on the outside interface ie.

crypto isakmp enable outside

is this line in your config ?

Jon

Actions

This Discussion