2811 VPN Config

Unanswered Question
Jun 26th, 2008

Hi,

i need to upgrade an IOS on the a bove router to support VPN site-to-remote.

What version of IOS do i need to download to support this,am doing an Easy VPN,any configure guide on this will be deeply apprciated,many thanks in advance,cheers.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion