Internet Access problem in 1841 router

Unanswered Question
Jun 29th, 2008

HI All,

I am having 1841 router there is no error found in internet interface but every six hour the internet access went down once I reboot the router the link is came up and running fine. There is no internet modem the rj45 is directly connect the fast Ethernet interface. I am able to ping the internet gateway when the internet access gone down. After rebooting the Internet access is came up and working. Please any help me out

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
spremkumar Sun, 06/29/2008 - 20:42

Hi

What kinda last mile you have in place out there ?

also in which port you have connected the internet link ?

can you revert back on whether you have verified the error logs which can be which might help to identify the reason ..

can you post the output of show interface and show run taken from your router..

regds

thiru.vel10 Mon, 06/30/2008 - 14:58

Router IOS is c1841-advsecurityk9-mz.124-15.T4.bin.

Internet is connected on Fastethernet0/0/0

thiru.vel10 Mon, 06/30/2008 - 20:32

I have checked the internet router the Collection is increasing. That is keep on increasing so now I have reported with internet service provider .

thiru.vel10 Thu, 07/17/2008 - 19:13

HI All,

I have enabled IP NAT TRANSLATION MAX_ENTRY 300 ALL USER. Some pc I found some PC are polling more then 300 session so I checked that system I came know there was a virus problem in those PC;s Now everything working fine.

Actions

This Discussion