purohit_810 Thu, 07/10/2008 - 11:52
User Badges:
  • Silver, 250 points or more

Enable HTTPS. you can access by HTTP also but not advisable.


Thanks,

Dharmesh Purohit

imranraheel Thu, 07/10/2008 - 12:02
User Badges:

Dharmesh


How to access it


I have applied the firewall feature and now i see SDM on WAN interface disabled

Actions

This Discussion