1250 AP - 40mhz channel selection issue

Answered Question
Jul 11th, 2008
User Badges:

Every time I try to enable the 40mhz channel bonding for the 5ghz radio I receive the following error message, "slot is not disabled or customize is not enabled". This occurs from both the web and CLI interface.


Thanks.


Steve

Correct Answer by Scott Fella about 8 years 9 months ago

You need to set the power and the channel before you can enable the 40mhz channel width.


Use one of these for above 40mhz:

36,44,52,60,100,108,116,132,149,157


Use one of these for below 40mhz:

40,48,56,64,104,112,136,153,161

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Scott Fella Fri, 07/11/2008 - 14:12
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,

    The Hall of Fame designation is a lifetime achievement award based on significant overall achievements in the community. 

  • Cisco Designated VIP,

    2017 Wireless

You need to set the power and the channel before you can enable the 40mhz channel width.


Use one of these for above 40mhz:

36,44,52,60,100,108,116,132,149,157


Use one of these for below 40mhz:

40,48,56,64,104,112,136,153,161

Scott Fella Sat, 07/12/2008 - 11:31
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,

    The Hall of Fame designation is a lifetime achievement award based on significant overall achievements in the community. 

  • Cisco Designated VIP,

    2017 Wireless

Actions

This Discussion

 

 

Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode