lawrencekjoseph Tue, 07/15/2008 - 18:02
User Badges:

when i reinstall the ART the password phrase is not validating . How i can reset the password phase .


i had done the password rest through the admin utility But it did not help me to resetting the ART password phrase

kindly help to reslove this issue.

Jaime Valencia Tue, 07/15/2008 - 18:05
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

ok, you are talking about 2 different thing

one is the private password phrase that is used for install plugins.


the other one is the password to log into CAR


which one are you talking about??


if it's the CAR pwd just do a search on netpro, this has been addressed several times in the past


HTH


javalenc


if this helps, please rate

lawrencekjoseph Wed, 07/16/2008 - 02:26
User Badges:

Hi i am talking about the private password phrase that is used for install plugins in the server .


how i can rest the plugin password it is not validating the password .

Jaime Valencia Wed, 07/16/2008 - 05:30
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

adminutility should do that, stop CSA, any kind of FW, antivirus, etc before running it. you can refer to the readme to see all that can prevent it from working fine


HTH


javalenc


if this helps, please rate

lawrencekjoseph Wed, 07/16/2008 - 06:16
User Badges:

The admin utility did not help to resolve the issue. I had used the admin utility .


The ART cisco plugin password phrase is not validating. How i can reset the administartive reporting tool.



Actions

This Discussion