WiSM upgrade issues

Unanswered Question

I have 2 WiSM blades (4 controllers) in a 6513. The goal is to upgrade from 4.0.179.11 to 4.1.185.0 which requires an intermediate step of 4.0.206.0+.

I upgraded the first controller to 4.0.219.0, and now I can ping the WiSM and can session into it from my 6513, but I cannot access it via telnet or https, and the WCS (4.2.97.0) doesn't see it.

What am I missing?

Thanks.

-> quick update - after ~45 minutes, I was able to gain access via HTTP and the WCS - still confused.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion