r.spiandorello Thu, 07/17/2008 - 01:29
User Badges:

thank you, I tested FWSM on 720-10G 12.2(33)SXH, but I'm looking for information about the new FWSM version 4.0(1)

RS

r.spiandorello Mon, 07/21/2008 - 05:27
User Badges:

I know from FWSM version 4.0(1) rel notes, it requires IOS 12.2(33)SXI, but I don't know the release date ?

thank you in advance

rs

a.alekseev Mon, 07/21/2008 - 05:48
User Badges:
  • Gold, 750 points or more

open service request with CiscoTAC

and ask them about SUP720-10G and FWSM 4.0(1)


From my information: FWSM 4.0(1) is supported with IOS 12.2(33)SXH and SUP720-10G if you do not use VSS.

Actions

This Discussion