Unable to install Callmanager 6.1 on VMWare

Unanswered Question
Jul 18th, 2008
User Badges:

Hello.

I'm studying for CCVP certification and I'm trying to install CallManager 6.1 on VMWare for learning and testing purposes. The installation is going OK until it come to Configuring Security. On the item 1 of 3, somewhere around 5% I get error message and when I push OK, installation puts me in menu for configuring security password. I tried all kinds of password but no one is acceptable. I'll appreciate if anyone has answer to my problem.

Best regards

Franjo

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
tristan.delsol Fri, 07/18/2008 - 03:21
User Badges:

Hi Franjo,


I had this issue before. I don't really have root cause for it but if you restart the installation from scratch you should be fine. Not much of a real solution but it should help.


Cheers

fbriski10 Sun, 07/20/2008 - 23:24
User Badges:

Hello Tristan.

Unfortunately that didn't solve problem. Before I posted my problem, I tried install from scratch several times. I just tried it yesterday again but I didn't succeed. Thanks anyway.

Regards

Franjo

Actions

This Discussion