VMPS

Unanswered Question
Jul 18th, 2008
User Badges:

Hi I would like configure VMPS, and I have the following questions:

* I can set the VMPS server in a 3750 switch. What model soport VMPS server?

* In the client VMPS switchs, I can configure the access ports with vlan static and vlan dynamic in the same switch, for example:


interface FastEthernet0/1

switchport access vlan dynamic

switchport mode access

spanning-tree portfast


interface FastEthernet0/2

switchport access vlan dynamic

switchport mode access

spanning-tree portfast


interface FastEthernet0/3

switchport access vlan 10

switchport mode access

spanning-tree portfast


interface FastEthernet0/4

switchport access vlan 10

switchport mode access

spanning-tree portfast


thanks.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
srue Fri, 07/18/2008 - 10:28
User Badges:
  • Blue, 1500 points or more

the 3750 cannot act as a vmps. cisco has moved towards NAC now as the primary way to dynamically assign vlans.

Actions

This Discussion