×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.
jamesl0112 Sun, 07/20/2008 - 01:15
User Badges:
  • Bronze, 100 points or more

In addition to login local, you will also need to specify privilege level 15 when configuring the VTY lines.

anitachoi3 Sun, 07/20/2008 - 08:51
User Badges:

Hi,


Try following:


1. connect one PC to 192.168.32.0 segment. the IP address of PC is 192.168.32.10/24

2. launch IE

3. key in: https://192.168.32.2


You should get the login promopt.


BTW, pls check the 802.1q setting.


rdgs


ellendrew Sun, 07/20/2008 - 13:46
User Badges:

Make sure java is installed on your PC and ip http server is also enabled on your router.

Actions

This Discussion