Flapping interface

Unanswered Question
Aug 7th, 2008

Hi,

I am having the following issue. My MetroE connection bounces from time to time, due to this the router starts trying to fallback and restore the connection until it gets stock. I would like to know if there is a command that I can enter on the interface (or router) in order for me to delay the MetroE interface recovery so the router can completely fallback.

For example, provide the interface with about 2 minutes before it gets recognize as active again by the router. Eigrp is enable on that interface.

Thanks.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
julio.fojon Wed, 09/17/2008 - 07:19

Edison,

Thank you for your suggestion but this command does not apply to my configuration since one of its restrictions is that it can't track subinterfaces which is what I have configured.

Any other suggestions?

Thank you.

Actions

This Discussion