eEye REM support for MARS

Unanswered Question
Aug 8th, 2008


According to the latest documentation for MARS eEye's REM 1.0 is supported for importing vulnerability information from hosts. Has anyone had any success using newer versions of REM with MARS or does the integration not work past version 1.0? I have talked to eEye about it but their answers are not conclusive regarding whether this actually works with the latest version of REM or not


I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Farrukh Haroon Sat, 08/09/2008 - 02:50

We spoke about the same with Wayne (from eeye). All we got was the REM user guide in return. It doesn't seem to mention anything!




This Discussion