CCIE R&S Written - assumes which IOS version?

Unanswered Question
Aug 9th, 2008
User Badges:

Does anyone know if it is published whcih IOS version shoudl be assumed for questions on the R&S written exam?


I ha a question today that ask if "something" was possible, and it turns out it is possible as of 12.4T, and I hadn't heard that it is now possible...


Just wondering if I got it wrong or the question was old enough that I got it correct. :)

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.



The lab exam tests any feature that can be configured on the equipment and the IOS versions indicated below. You may see more recent IOS versions installed in the lab, but you will not be tested on the new features of a release unless indicated below.


* 3725 series routers - IOS 12.4 mainline - Advanced Enterprise Services

* 3825 series routers - IOS 12.4 mainline - Advanced Enterprise Services

* Catalyst 3550 series switches running IOS version 12.2 - IP Services

* Catalyst 3560 Series switches running IOS version 12.2 - Advanced IP Services


http://www.cisco.com/web/learning/le3/ccie/rs/lab_equipment.html


Actions

This Discussion