Stucked with ACS SE 4.1

Answered Question
Aug 20th, 2008
User Badges:

Hi,


I was configuring ACS SE from the console but got stucked in between. Referred the installation guide for the same. After doing the basic configuration when the ACS SE rebooted i was not able to get the login prompt on my console. The ouput which i m getting is pasted below:


Press <SpaceBar> to update BIOS.


[2;37;40mAMIBIOS(C)2006 American Megatrends, Inc.

[06;00H BIOS Date: 11/26/07 15:02:44 Ver: 08.00.14

[07;00H CPU : Intel(R) Pentium(R) 4 CPU 3.40GHz

[08;00H Speed : 3.40 GHz [09;00H


[10;00H Press F2 to run Setup

[11;00H Press F12 for BBS POPUP


[12;00H DDR2 Frequency:667 MHz, ECC Support in Dual-Channel Interleaved Mode

[13;00H Initializing USB Controllers .. Done.

[14;00H 1024MB OK [15;00H

[16;00H Auto-Detecting Pri Master..IDE Hard Disk

[17;00H Auto-Detecting Sec Master..ATAPI CDROM

[18;00H Auto-Detecting Sec Slave...

[19;00H [20;00H [21;00H -[22;00H [23;00H


[18;00H Auto-Detecting Sec Slave...Not Detected

[19;00H Pri Master : Hitachi HDS721680PLA380 P21OABEA

[2;37;40mAuto-detecting USB Mass Storage Devices ..


[23;00H BMC Responding


[06;00H Press F2 to run Setup

-[07;00H Press F12 for BBS POPUP



It gets hanged after this tried many things but no success.


Also one thing which i got to see during installations, there was an option to enable the GUI which i coudnt find in the installation guide. That options was given in installation guide after the device reboots. I had done the configuration for the same during that time as it stated over ther all the services will be enabled if i do enable it. I even tried it accessing through http://ip add : 2002 on the ethernet ports but no success.


Can anyone guide me on the same. Thanks in advance.

Correct Answer by Jagdeep Gambhir about 8 years 10 months ago

Try 2 reimage it after changing the boot seq.

Correct Answer by Jagdeep Gambhir about 8 years 10 months ago

This should help, basically you need to change boot seq in BIOS


Please follow the instructions for fixing the BIOS password on ACS appliance 1113.


http://www.cisco.com/en/US/ts/fn/631/fn63111.html


Correct Answer by Jagdeep Gambhir about 8 years 10 months ago

This should help, basically you need to change boot seq in BIOS


Please follow the instructions for fixing the BIOS password on ACS appliance 1113.


http://www.cisco.com/en/US/ts/fn/631/fn63111.html


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (3 ratings)
Loading.
Correct Answer
Jagdeep Gambhir Wed, 08/20/2008 - 11:27
User Badges:
  • Red, 2250 points or more

Try 2 reimage it after changing the boot seq.

Actions

This Discussion