Chris Deren Tue, 09/02/2008 - 05:02

Yes but you will need to configure CME as SRST which is supported starting with CME version 4.0. I would recommand version 4.1 on the 12.4.15T IOS train.


HTH,


Chris

Actions

This Discussion