4.1 Traffic Monitoring

Unanswered Question
Sep 8th, 2008
User Badges:

I really believe that the traffic volume reporting with the new WAAS software is faulty. For example on a network with 100 locations its telling me that the WAEs saw 97TB of email traffic yesterday (a Sunday).


Is this a know problem.


Thanks,

Richard

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
akorobov Mon, 09/08/2008 - 14:59
User Badges:
  • Cisco Employee,

Richard, this does sound like a bug. Is there a tac case for this? If not could you open and attach screenshot/sysreport from CM?


richianaj Tue, 09/09/2008 - 05:53
User Badges:

Sure, what is the command to get the best sysreport from the CM.


Thanks

richianaj Tue, 09/09/2008 - 06:57
User Badges:

Dan,


SERVICE REQUEST:609535153

SERVICE REQUEST TITLE:WAAS 4.1.1 Monitoring

SEVERITY:3

STATUS:Open


Regards,

Richard

SHANNON WYATT Wed, 09/24/2008 - 09:43
User Badges:

Did you get any resolution on the statistics issue? I've got that going on right now. I have an open TAC case due to some kernal crashing (that is no longer occuring), but I may append this to the TAC case if that is the only way to get the statists issue resolved.

richianaj Wed, 09/24/2008 - 09:47
User Badges:

I have no really resolution yet, they have me running some commands from time to time, but have no answer for me yet.

SHANNON WYATT Wed, 09/24/2008 - 10:09
User Badges:

Thanks for the heads up. They want me to send another system report. I guess one isn't enough.

Actions

This Discussion