CCM5 and transcoding

Unanswered Question
Sep 14th, 2008
User Badges:

Hello

I have ccm 5 and outside branch works in the g729 codec i need configure transcoding but then i try configure transcoding like in the documnetation

i see only ccm 4.1

scc ccm 192.168.22.20 identifier 1 version but my ver sion is 5.1

so how configure transcoding for ccm 5

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
m.govorov Mon, 09/15/2008 - 05:51
User Badges:

hello thank you for your response but in the voice gateway haven't ccm5 version

only 4.1

Jaime Valencia Mon, 09/15/2008 - 09:43
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

if you don't have it simply try dropping the version command, many times that does the trick without doing an IOS upgrade


HTH


java


if this helps, please rate

kinwai Wed, 10/08/2008 - 05:06
User Badges:

i manage to use "version 4.1" with cucm 6.1


Actions

This Discussion