Meet Me and fast busy

Unanswered Question
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Jaime Valencia Thu, 09/18/2008 - 10:53
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

you only mentioned you tried to reach the meetme, was it already active??

i mean someone pressed the meet-me softkey, dialed the DN and the other users just the DN??


what's the max number of users?? make sure you do not exceed that


if still no avail restart the IPVMS


HTH


java


if this helps, please rate

Jaime Valencia Thu, 09/18/2008 - 14:54
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

not call establishment, but all media related to IPVMS.


best just to wait after-hours to do this


HTH


java


if this helps, please rate

cuevas Wed, 02/04/2009 - 15:07
User Badges:

I'm having the same issue. Where i hit the MeetMe SoftKey, enter in one of the Meet Me Numbers, and i get a Fast Busy. I''ve tried restarting IPVMS, and still get the same results. I've even deleted the and re-added the MeetMe Numbers, Same results.

Thoughts??

FEDEX690220 Fri, 02/20/2009 - 08:27
User Badges:

Exactly the same is happening to me. I wonder whether the config is correct or I might have something missing.


Thanks for the help!!

Luis

swapnendum Sat, 10/15/2011 - 01:50
User Badges:

Check CODEC between Conference Bridge Device Pool and your phone Device Pool's

I had the same issue, fixed it by making G711 between the Regions.

Actions

This Discussion