Will CRS-1 be supported in RME?

Answered Question
Sep 19th, 2008
User Badges:

Does anybody know if CRS-1 is planned to be supported in LMS config management?


Thanks,

Anders

Correct Answer by Joe Clarke about 8 years 4 months ago

This device is now supported, but only in RME 4.2 (LMS 3.1).

Correct Answer by Joe Clarke about 8 years 7 months ago

CRS-1 support is planned for the upcoming IDU 21.0 release due out next month.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
Loading.
Correct Answer
Joe Clarke Fri, 09/19/2008 - 08:15
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

CRS-1 support is planned for the upcoming IDU 21.0 release due out next month.

akorsvoll Fri, 11/28/2008 - 08:16
User Badges:

Hmm, after updating CW I still can't see that the CRS-1 is supported.

Am I missing something here?


--

Anders

Joe Clarke Fri, 11/28/2008 - 10:02
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

What is the sysObjectID of your CRS? What version of LMS are you running?

Correct Answer
Joe Clarke Mon, 12/01/2008 - 06:06
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

This device is now supported, but only in RME 4.2 (LMS 3.1).

Actions

This Discussion