Removing Unity 5 "mailbox nearly full" system message

Unanswered Question
Oct 1st, 2008

I'm new to the Cisco environment and have a question on how/where can I remove the system message on a subscriber box "mailbox is nearly full". I know there was a setting in an AD120 that allowed this however I cannot find the equivalent in the Unity v5. Any help would be great! thanks!

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
culittle Wed, 10/01/2008 - 12:29

Go to the Tools Depot, Advanced setting tool, Conversation - Full Mailbox Check Feature, and Full Mailbox Check Prompt. Set the key value to 0.

Please rate this if it corrects your issue

julietrax Thu, 10/02/2008 - 06:47

The settings are either 0 or none (which is the equivalent of 0 according to the instructions) showing to NOT play, however it is still playing. Anywhere else I can look?

culittle Thu, 10/02/2008 - 07:12

That is correct, a 0 value should stop the full mailbox check. Did you restart Unity?

julietrax Thu, 10/02/2008 - 07:15

has been restarted in the past week with those settings and restart is not an option during business hours. I'm at a loss.

Actions

This Discussion