PerseusDK Mon, 10/06/2008 - 01:13
User Badges:

No, the 2800 series do not support VPLS. However WPWS I can't remember.


To my knowledge VPLS is only supported at highend platforms such as 7600, 12k and CRS-1.


Regards,

Lars Christensen

CCIE #20292

Actions

This Discussion