sbilgi Thu, 10/16/2008 - 10:31

ACE version Software loader: Version 0.95

system: Version A1(7b) [build 3.0(0)A1(7b)

Cisco ACS is recommended version 4.0.1

Actions

This Discussion