Installation Error - CUCM release 6.1(2)

Unanswered Question
Oct 13th, 2008

we started a fresh installation, but it failed giving below error msg:

"The installation has faild and must be restarted to recover from failure. You may dump diagnostic information at this time to a USB storage key. Would you like to dump diagnostic information? "

I already restarted the server[MCS-7816] many times and each time the same error msg appears.

Kindly assist on above at the earliest..

S.Al Zaabi

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
renier.dewitte Mon, 10/13/2008 - 02:38

i had the same problem

i just started an new installation and the problem was solved no error.

did you manual restart you server?

sendia.alzaabi Mon, 10/13/2008 - 02:44

Thanks for your reply. yes i already restarted the Server, but no luck. the same error appears again and again.

renier.dewitte Mon, 10/13/2008 - 02:49

I've got that problem because is manual restart my server after the installation.

then I started a new installation , installation started , I went home and the next morning I could login to cucm.

sendia.alzaabi Mon, 10/13/2008 - 02:54

actually, this problem occurred during the installation. later i had to restart the server as instructed in the error msg, but with no use!

deannamck Fri, 03/13/2009 - 08:25

I have the same issue but with CUCM 7.0(1). How was this issue solved?

Actions

This Discussion