NetConfig

Unanswered Question
Joe Clarke Wed, 10/15/2008 - 20:19
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

This is most likely a package problem with RME 4.0. I should point out that RME 4.0 is over three years old, and you really should upgrade to LMS 2.6 with RME 4.0.6. All of these updates (LMS 2.5.1, LMS 2.6, and RME 4.0.6) can be downloaded from Cisco.com starting at http://www.cisco.com/kobayashi/sw-center/cw2000/lan-planner.shtml .


If this is LMS on Windows, you should also set your TEMP and TMP environment variables to a short path (e.g. C:\WINDOWS\TEMP) prior to doing these updates to ensure proper installation. You should also disable anti-virus software, and perform the update from the server's console as a local Administrator. These upgrades should resolve any package problem.

Actions

This Discussion