upgrade frome CME 4.0 to CME 4.2

Unanswered Question
Oct 19th, 2008
User Badges:

Hi all,


I have 2821 CME with version 4.0 and i have to upgrade from 4.0 Version to 4.2 .. now on 4.0 i have IOS 12.4(9)T and for CME 4.2 12.4(XW) IOS is required .. on cisco website 12.4(XW) is not available, 12.4(XW)9 , 12.4(XW)8, 12.4(XW)7 like this are available .. so can i use any of these 12.4(XW)_ IOS on 2821 ??? if any one knows then please reply urgently !!!!


Regards

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion