ACE Configuration Synchronization failure

Answered Question
Oct 20th, 2008
User Badges:

I have defined the FT group on ACE, but i don't see configuration getting update on the other module.


The response for 'sh ft peer detail' is as follows


Peer Id : 1

State : FSM_PEER_STATE_DOWN

Maintenance mode : MAINT_MODE_OFF

FT Vlan : 200

My IP Addr : 1.1.1.1

Peer IP Addr : 1.1.1.2

Query Vlan : Not Configured

Peer Query IP Addr : 0.0.0.0

Heartbeat Interval : 200

Heartbeat Count : 20

Tx Packets : 0

Tx Bytes : 0

Rx Packets : 0

Rx Bytes : 0

Rx Error Bytes : 0

Tx Keepalive Packets : 0

Rx Keepalive Packets : 0

TL_CLOSE count : 0

FT_VLAN_DOWN count : 0

PEER_DOWN count : 1

SRG Compatibility : INIT

License Compatibility : INIT

FT Groups : 1


Please assist.

Correct Answer by dario.didio about 8 years 5 months ago

Can you please paste you configuration.


Did you configure both modules with the FT configuration?


Is the FT vlan available on both chassis?

Is the FT vlan trunked between the two chassis?


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
dario.didio Mon, 10/20/2008 - 04:25
User Badges:
  • Silver, 250 points or more

Can you please paste you configuration.


Did you configure both modules with the FT configuration?


Is the FT vlan available on both chassis?

Is the FT vlan trunked between the two chassis?


new_networker Mon, 10/20/2008 - 04:40
User Badges:


Your first question was the answer. VLAN was missing on the second chassis.


Thanks.

Actions

This Discussion