Jaime Valencia Wed, 10/22/2008 - 11:51
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

only if you meet the network requirements under the unity system requirements guide. otherwise it will become an unsupported solution. look for the proper version and read that part


Install and Upgrade Guides

http://www.cisco.com/en/US/products/sw/voicesw/ps2237/prod_installation_guides_list.html



HTH


java


if this helps, please rate

Actions

This Discussion