Cisco ACE 4710 - config backup in LMS 3.1?

Unanswered Question
Oct 30th, 2008
User Badges:

I installed the latest MDF that includes support for the ACE 4710, it is "seen" by CS and RME, however I am unable to get RME to fetch the config. I have checked the credentials and SNMP strings several times. I did a packet capture and it appears that the connection is being reset - not sure why. The ACE is running A1(8.0a), though I have a secondary ACE that I upgraded to the latest A3 code and I get same results. I also tried changing the transport settings in RME from telnet to ssh, still no luck.


Any guidance is greatly appreciated.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Thu, 10/30/2008 - 17:04
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

ACE 4710 support for RME 4.2 is planned for early November of this year.

Joe Clarke Fri, 12/05/2008 - 10:56
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

The IDU 21.0 release for RME 4.2 is now available, and the pre-release documentation said that ACE 4710 support would be included for RME. However, the current device support documentation I have indicates that only DFM support was added. I am not sure why the RME support was dropped. You could open a service request with TAC to get more information.

chharris41 Fri, 12/05/2008 - 11:05
User Badges:

I will definetly do that - my main goal was to be able to back up the config's on the 2 ACE 4710's we have.


Where can I view the doc's you referred to?

Actions

This Discussion